Une nouvelle faille de sécurité vient d’être découverte par un chercheur en sécurité de la société Palo Alto Networks. Un problème de sécurité qui pourrait affecter plus de 50 % du parc mobile Android actuel.

Pas de panique, Cette faille ne touche que des versions anciennes d’Android.  Les versions 2.3, 4.0, 4.1, 4.2 et 4.3 sont concernées par le problème qui a été réglé par la build 4.3_r0.9 du système d’exploitation de Google. Pour contourner le problème mettez donc votre mobile à jour rapidement.

Afin de vérifier si votre terminal est infecté, Palo Alto Networks a mis en ligne une application et un tuto qui permettent de checker si son système est vulnérable ou non.

Source : paloaltonetworks.com

Lire aussi  Des applications Microsoft sur les smartphones Lenovo